顺系统交流论坛

 找回密码
 立即注册
搜索
查看: 1263|回复: 2

net 版本过低

[复制链接]

1

主题

2

帖子

27

积分

新手上路

Rank: 1

积分
27
发表于 2017-7-25 17:56:45 | 显示全部楼层 |阅读模式
建议集成net版本4.6以上 暗黑兄弟辅助无法运行···
善用搜索
回复

使用道具 举报

32

主题

97

帖子

660

积分

管理员

Rank: 9Rank: 9Rank: 9

积分
660
发表于 2017-8-10 11:32:50 | 显示全部楼层
是4.6版本,还是4.6以上?
善用搜索
回复

使用道具 举报

0

主题

3

帖子

15

积分

新手上路

Rank: 1

积分
15
发表于 2018-1-16 15:25:35 | 显示全部楼层
有些东西需要4.62版本了,第4版还是4.6都需要更新了
最好更新到4.71@admin
善用搜索
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

Archiver|手机版|小黑屋|顺系统交流论坛 ( 浙ICP备17017516号

GMT+8, 2018-8-22 11:41 , Processed in 0.285865 second(s), 28 queries .

Powered by Discuz! X3.3

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表